Springen naar inhoud

Netwerkverbinding wordt verbroken bij gebruik elektromotor


  • Log in om te kunnen reageren

#1

RvanD85

    RvanD85


  • 0 - 25 berichten
  • 2 berichten
  • Gebruiker

Geplaatst op 16 februari 2010 - 13:24

Goedendag wetenschappers,

Ik heb mij op dit forum geregistreerd omdat ik een raar probleem heb en ik hoop via dit forum wellicht een verklaring te kunnen vinden.

Voor de zaak hebben wij afgelopen jaar een nieuw gebouw laten bouwen. In dit gebouw hebben wij een elektrische garagedeur laten plaatsen. De motor van de garagedeur hangt aan het plafond. Op ongeveer 30cm afstand loopt er een kabelgoot met utpkabels en stroomkabels.

Wanneer de garagedeur opent of sluit valt het interne netwerk een aantal seconden weg. Dit gebeurd alleen wanneer wij de garagedeur openen of sluiten en de motor dus in werking is.

Wij hebben contact gehad met de bouwer, de leverancier van de garagedeur en de netwerk installateur. Allen zeggen ze dat het onmogelijk is dat door de garagedeur het netwerk weg valt. Toch gebeurd het. Vandaar dat ik nu zelf op onderzoek ga wat een mogelijke verklaring zou kunnen zijn van dit fenomeen.

Aan de verlichting zien we met het blote oog geen verandering. Deze blijft gewoon constant branden.

Ik hoop dat er iemand is die mij de juiste richting op kan sturen, zodat de oorzaak gevonden kan worden en hopelijk het probleem verholpen kan worden.

Mochten jullie specifieke informatie willen dan zal ik proberen deze informatie te achterhalen.

Ik hoop ook dat deze post hier op zijn plaats is, zo niet dan hoor ik dit ook graag.

Vriendelijk bedankt,

Robin

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

klazon

    klazon


  • >5k berichten
  • 6607 berichten
  • Pluimdrager

Geplaatst op 16 februari 2010 - 13:39

Op ongeveer 30cm afstand loopt er een kabelgoot met utpkabels en stroomkabels.

Liggen die zonder meer in dezelfde goot? En is die goot van metaal en degelijk geaard?
Elektriciteitskabels en signaalkabels horen, als ze in dezelfde goot liggen, gescheiden te zijn door een geaard metalen tussenschot.

#3

RvanD85

    RvanD85


  • 0 - 25 berichten
  • 2 berichten
  • Gebruiker

Geplaatst op 16 februari 2010 - 14:17

Liggen die zonder meer in dezelfde goot? En is die goot van metaal en degelijk geaard?
Elektriciteitskabels en signaalkabels horen, als ze in dezelfde goot liggen, gescheiden te zijn door een geaard metalen tussenschot.


De kabels liggen in dezelfde goot. En zo op het eerste gezicht zijn ze niet gescheiden door een metalen tussenschot.

#4

klazon

    klazon


  • >5k berichten
  • 6607 berichten
  • Pluimdrager

Geplaatst op 16 februari 2010 - 14:45

Ik kan van hier natuurlijk niet zien om hoeveel kabels het gaat, en hoe complex de route is. Maar is het niet mogelijk om de netwerkkabels (tijdelijk) langs een andere route te leggen? Of desnoods naast de goot. Gewoon maar om te zien of dat iets uitmaakt.

#5

bhM

    bhM


  • 0 - 25 berichten
  • 3 berichten
  • Gebruiker

Geplaatst op 01 juli 2010 - 08:06

Als de garagedeur open of dicht gaat, zal er waarschijnlijk een inductiestroom ontstaan. afhankelijk van de hoogte van de stroom kan je theoretisch berekenen wat de de sterkte is van het em-veld. Hiermee kan je bepalen of er te veel elektrisch veld op de utp kabel komt.
Door de inkoppeling van het em-veld te vermijden, zal heel de kabelgoot als een kooi van faraday moeten functioneren.
Kijk ook even of dit het geval is. Is dit echt het geval dan zal het probleem misschien wel in de kabelgoot zitten.

#6

klazon

    klazon


  • >5k berichten
  • 6607 berichten
  • Pluimdrager

Geplaatst op 01 juli 2010 - 08:52

Ik denk dat het probleem niet meer urgent is want de topicstarter heeft al 4 maanden niet meer gereageerd.

Bovendien is dat inductieprobleem minder ernstig dan je hier schetst. Normaal gesproken lopen de fasestroom en de nulstroom van een apparaat door dezelfde kabel in tegengestelde richting. Dus de magneetvelden heffen elkaar op, zodat je er naar buiten bijna niks van merkt.
Maar omdat de situatie nooit helemaal ideaal is moet je het noodlot niet tarten door voedingskabels en signaalkabels naast elkaar in dezelfde goot te leggen.

Afgezien van mogelijke inductieproblemen is dat ook uit veiligheidoverwegingen verboden. Voedingskabels en signaalkabels mogen gewoon niet in dezelfde goot liggen, er moet minstens een scheidingsschot tussen zitten.

Resumerend denk ik dat er een installatiefout is gemaakt, maar welke, dat kan je alleen bij een inspectie ter plaatse vaststellen.





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures