Springen naar inhoud

Integraal met substitutie


  • Log in om te kunnen reageren

#1

DRW89

    DRW89


  • >100 berichten
  • 175 berichten
  • Ervaren gebruiker

Geplaatst op 23 juni 2010 - 14:15

Ik heb een probleempje met de substitutie methode. Voor het gemak heb ik een foto gemaakt.
Graag wil ik weten of ik onderweg fouten heb gemaakt!
Zie onder:
Geplaatste afbeelding

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Westy

    Westy


  • >250 berichten
  • 578 berichten
  • Ervaren gebruiker

Geplaatst op 23 juni 2010 - 14:47

Beste DRW89,
Ik zie geen fouten in jouw uitwerking.
Maar als je de laatste regel nog wat verder uitwerkt, dan bekom je het 'model'antwoord,
ik bedoel: zet LaTeX gewoon even op gelijke noemer, en dan ben je er.
Je kan je integraal altijd zelf controleren door je oplossing terug af te leiden, dan moet je opnieuw je integrand bekomen...
---WAF!---

#3

DRW89

    DRW89


  • >100 berichten
  • 175 berichten
  • Ervaren gebruiker

Geplaatst op 23 juni 2010 - 14:51

Heeey, inderdaad hij klopt nu!
bedankt voor de hulp!

#4

TD

    TD


  • >5k berichten
  • 24052 berichten
  • VIP

Geplaatst op 23 juni 2010 - 15:38

Het kan ook dat je, afhankelijk van de gebruikte methode, een antwoord krijgt dat op een constante lijkt te verschillen; maar dat kan je natuurlijk mee in de integratieconstante nemen.
"Malgré moi, l'infini me tourmente." (Alfred de Musset)





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures