Springen naar inhoud

Elektrotechniek


  • Log in om te kunnen reageren

#1

oomke

    oomke


  • 0 - 25 berichten
  • 18 berichten
  • Gebruiker

Geplaatst op 07 januari 2011 - 16:32

Hallo, Ik heb een ELNOR elektromotor en die heeft het probleem om na 1 min draaien te stoppen met draaien, de stop vliegt er dan uit. Deze motor zit in een draaibank die ik onlangs gekocht heb. Ik heb er een schema bij maar bij aansluiten en het laten lopen van de motor gaat het na 1 min mis. Wat heb ik verkeerd gedaan. De kenmerken van de motor zijn, Phase 1, cos 0,67, 0,35 kw, 110 220 volt, Mot 3600, Kooi, 8/4 amp, 1440 toeren, P 33, PR-TH-MR, No. 801903. Er zit ook een condensator op. Tevens is hij links en rechtsom geschakeld. In de motor zitten 7 aansluitdraden , waarvan een witte draad niet aangesloten mag zijn. Drie draden zitten op de aansluitplaat, en twee losse draden geel en zwart, en een aarde aansluiting. De kabel aansluiting van af de schakelaar, daarvan zit rood, groen, blauw, op de aansluitplaat en geel en zwart aan de gele en zwarte van de motor. Plus de aarde draad op aarde van de motor. Ik hoop dat iemand hier uit ksn komen. Mischien heeft iemand een schema van deze motor. Vr gr, gerard.
denkt aleer gij doende zijt, al doende denk dan nog.

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

oomke

    oomke


  • 0 - 25 berichten
  • 18 berichten
  • Gebruiker

Geplaatst op 07 januari 2011 - 19:32

Hallo, Ik heb een ELNOR elektromotor en die heeft het probleem om na 1 min draaien te stoppen met draaien, de stop vliegt er dan uit. Deze motor zit in een draaibank die ik onlangs gekocht heb. Ik heb er een schema bij maar bij aansluiten en het laten lopen van de motor gaat het na 1 min mis. Wat heb ik verkeerd gedaan. De kenmerken van de motor zijn, Phase 1, cos 0,67, 0,35 kw, 110 220 volt, Mot 3600, Kooi, 8/4 amp, 1440 toeren, P 33, PR-TH-MR, No. 801903. Er zit ook een condensator op. Tevens is hij links en rechtsom geschakeld. In de motor zitten 7 aansluitdraden , waarvan een witte draad niet aangesloten mag zijn. Drie draden zitten op de aansluitplaat, en twee losse draden geel en zwart, en een aarde aansluiting. De kabel aansluiting van af de schakelaar, daarvan zit rood, groen, blauw, op de aansluitplaat en geel en zwart aan de gele en zwarte van de motor. Plus de aarde draad op aarde van de motor. Ik hoop dat iemand hier uit ksn komen. Mischien heeft iemand een schema van deze motor. Vr gr, gerard.

P.S. Mogelijk dit probleem zelf opgelost. Ik denk dat het termischrelais niet over de hulpwikkelingen aangesloten staat maar over de hoofdwikkeling, waardoor hij na 1min uitschakelt. Morgen even doormeten en anders aansluiten.
denkt aleer gij doende zijt, al doende denk dan nog.





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures