Springen naar inhoud

'log me automatisch in...'


  • Log in om te kunnen reageren

#1

Anthrax

    Anthrax


  • >250 berichten
  • 486 berichten
  • Ervaren gebruiker

Geplaatst op 21 september 2005 - 16:14

als ik de site open moet ik me steeds opnieuw inloggen ( ik kan dan wel gwn 'a' intikken en dan komt alles er maar het zou simpeler zijn moest het gewoon werken

(het aanvink vakje werkt dus niet denkik)

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

DePurpereWolf

    DePurpereWolf


  • >5k berichten
  • 9240 berichten
  • VIP

Geplaatst op 21 september 2005 - 16:41

Mis, het werkt voor iedereen behelva voor jou. Waarschijnlijk heb je je cookies niet aan staan in je Internet Explorer. Die moet je in je instellingen inschakelen

#3

Anthrax

    Anthrax


  • >250 berichten
  • 486 berichten
  • Ervaren gebruiker

Geplaatst op 21 september 2005 - 17:14

er was idd te weinig ruimte bij men cookies

#4

Cycloon

    Cycloon


  • >1k berichten
  • 4810 berichten
  • VIP

Geplaatst op 21 september 2005 - 18:44

Even al je cookies en tmp files wissen helpt ook vaak :wink:

#5

Anthrax

    Anthrax


  • >250 berichten
  • 486 berichten
  • Ervaren gebruiker

Geplaatst op 21 september 2005 - 19:32

ja ik heb nu gewoon 1gb ruimte gegeven voor men cookies (dat moet voldoende zijn :shock:) (ik zou niet weten wat ik zonder cookies zou zijn ... al die pswd en gebruikersnamen ;)

#6

Cycloon

    Cycloon


  • >1k berichten
  • 4810 berichten
  • VIP

Geplaatst op 21 september 2005 - 19:49

Hehe, passwords managers vond ik ook altijd handig in ie, kon je vaak ff je cookies enzo gaan wissen ...

Maarja, ik gebruik nu FireFox, een stuk handiger vind ik op dat gebied :wink:





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures