Springen naar inhoud

[ms word] voorblad invoegen


  • Log in om te kunnen reageren

#1

venra

    venra


  • >100 berichten
  • 156 berichten
  • Ervaren gebruiker

Geplaatst op 21 september 2011 - 19:04

Ik heb een worddocument met inhoud met een bepaalde opmaak.
Ik heb een 2e worddocument met een voorblad met een andere opmaak.

Hoe kan ik dit 2e document eenvoudig invoegen in het eerste, waarbij beide opmaken behouden blijven?

[misschien niet echt een wsf vraagje, maar misschien kan iemand mij hier snel helpen]

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

317070

    317070


  • >5k berichten
  • 5567 berichten
  • Moderator

Geplaatst op 21 september 2011 - 19:11

Copy-paste?

Zorg eerst voor een leeg blad in het eerste document, met een page-break (ctrl+enter). Copy-paste dan het tweede document in dat leeg blad.
Welke versie gebruik je? 2007?
What it all comes down to, is that I haven't got it all figured out just yet
And I've got one hand in my pocket and the other one is giving the peace sign
-Alanis Morisette-

#3

venra

    venra


  • >100 berichten
  • 156 berichten
  • Ervaren gebruiker

Geplaatst op 21 september 2011 - 19:23

jep 2007

maar als ik copy-paste, dan krijgt de copy de opmaak van het document waar ik in het werken ben
(waarschijnlijk omdat ik geen 'harde opmaak' gebruik, maar stijlen en koppen)

Veranderd door venra, 21 september 2011 - 19:25


#4

317070

    317070


  • >5k berichten
  • 5567 berichten
  • Moderator

Geplaatst op 21 september 2011 - 20:40

Normaal gezien verschijnt net na het plakken een plak-icoontje op je scherm, waarmee je verschillende instellingen voor plakken kunt selecteren. Klik daar eens op en selecteer een van de drie instellingen.

Anders: office icoontje linksboven->word options->Advanced
Daar zie je een sectie cut, copy and paste waar je kunt instellen wat er moet gebeuren bij copypasten tussen documenten. That should do the trick.
What it all comes down to, is that I haven't got it all figured out just yet
And I've got one hand in my pocket and the other one is giving the peace sign
-Alanis Morisette-

#5

venra

    venra


  • >100 berichten
  • 156 berichten
  • Ervaren gebruiker

Geplaatst op 21 september 2011 - 21:47

Anders: office icoontje linksboven->word options->Advanced
Daar zie je een sectie cut, copy and paste waar je kunt instellen wat er moet gebeuren bij copypasten tussen documenten. That should do the trick.


Dit was de oplossing, bedankt!





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures