Springen naar inhoud

Excel. labels in formulesaccepteren


  • Log in om te kunnen reageren

#1

aadkr

    aadkr


  • >5k berichten
  • 5442 berichten
  • Pluimdrager

Geplaatst op 06 oktober 2011 - 22:18

Ik werk nog met excel 2003
Daar kan je met het menu extra=>opties => tabblad Berekenen ""Labels in formules accepteren aanvinken.
Ik zal een voorbeeld geven . In A3 staat Bedrag In A4 ,A5 enzovoort staan dan geldbedragen.
Dan kon ik in A1 de volgende fornule zetten. =SOM(Bedrag)
Dat werkte prima.
Nu help ik iemand die werkt met excel 2010
Het moet in excel 2010 toch ook mogelijk zijn om ergens aan te vinken""Labels in formules accepteren""

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Raspoetin

    Raspoetin


  • >1k berichten
  • 3514 berichten
  • VIP

Geplaatst op 07 oktober 2011 - 08:16

Nee, dat gaat niet meer. Deze functie is niet meer mogelijk vanaf Excel 2007. Hij werd te weinig gebruikt en vanwege gebruikers-feedback is er voor gekozen om de functie te laten vervallen.

Een alternatief voor je functie zal dan moeten zijn =SOM(A4:An), waar n de laatste cel is.
I'm not suffering from insanity - I'm enjoying every minute of it!!





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures