Springen naar inhoud

ALS functie Excel


  • Log in om te kunnen reageren

#1

Aziatic

    Aziatic


  • >25 berichten
  • 50 berichten
  • Ervaren gebruiker

Geplaatst op 01 november 2005 - 22:47

Wie kan mij helpen met de ALS functie in Excel ?
ik wil als het getal tussen de 5 en 50 is dat ie em goedkeurt en anders afkeurt...

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

*_gast_Gerard_*

  • Gast

Geplaatst op 01 november 2005 - 22:55

Een functie die de inhoud van cel A1 controleert

=ALS(OF(A1<5;A1>50);"Fout";"Goed")

Dus de oplossing ligt in het gebruik van de ALS en de OF funktie

Gerard

#3

Aziatic

    Aziatic


  • >25 berichten
  • 50 berichten
  • Ervaren gebruiker

Geplaatst op 01 november 2005 - 23:01

aha ok thnx
en kan ik dan ook bv doen dat die afgekeurde cel rood word ? of een streep door heen of iets..

#4

*_gast_Gerard_*

  • Gast

Geplaatst op 01 november 2005 - 23:09

Dit kun je instellen in het menu onder opmaak en dan voorwaardelijke opmaak

Dit kun je bijna ook allemaal vinden in het helpmenu van excell.

Gerard





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures