Springen naar inhoud

[scheikunde] werken met excel


  • Log in om te kunnen reageren

#1

wicked_CF

    wicked_CF


  • >25 berichten
  • 33 berichten
  • Ervaren gebruiker

Geplaatst op 11 november 2006 - 20:08

hoi :oops:
ik wil graag weten kan iemand me uitleggen wat de betekenis is van deze formules in excel
het heeft te maken met het berkenen van de ijtbijter met behulp van de q-toets en de 2 1/2 metode


=ALS(C2>MIN(C2:C31);MIN(C2:C31);MAX(C2:C32))

=ALS(C2>MIN(C2:C31);KLEINSTE(C2:C31;2);GROOTSTE(C2:C31;2))


=ALS(AANTAL(C2:C31)<=7;((F11-F12)/(F11-J2));ALS(AANTAL(C2:C31)<=12;((F11-F12)/(F11-J3));((F11-F12)/F11-J4)))

alvast bedankt 8-[

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

*_gast_Gerard_*

  • Gast

Geplaatst op 12 november 2006 - 11:50

1.
Voorwaarde :
Is de waarde in C2 groter is dan de de laagste waarde van de reeks C2 tot C31
Resultaat: als waar
dan is het resultaat de laagste waarde van de reeks C2 tot C31invullen
Resultaat: als niet waar
dan de de hoogste waarde van de reeks C2 tot C31 invullen

Kun je nu de anderen zelf beredeneren?

#3

wicked_CF

    wicked_CF


  • >25 berichten
  • 33 berichten
  • Ervaren gebruiker

Geplaatst op 12 november 2006 - 14:17

bedankt gerard voor de uitleg.

gr wicked





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures