Springen naar inhoud

Heemaf generator


  • Log in om te kunnen reageren

#1

bilbo

    bilbo


  • 0 - 25 berichten
  • 2 berichten
  • Gebruiker

Geplaatst op 14 oktober 2006 - 18:04

Beste Forumleden,

Ik heb een paar maanden geleden een oude Heemaf generator aangedreven door een nog oudere twee cylinder Ruston Hornsby dieselmotor uit NL naar Portugal laten komen om mijn krachtstroommachines op te laten draaien. Echter na 25 draaiuren begon plotsklaps mijn deegmenger op halve kracht te mengen en bleek uit mijn generator nog slechts eenmaal 400 V te komen op lijn 2 kwam slechts 120 V en op lijn 3 zit helemaal niets meer. Rara hoe kan dit, het ging allemaal zo goed. Wat nu, ik ben voor mijn inkomsten afhankelijk van deze machine !
Op het typeplaatje staat: Type DGKC 660-4
380 V 15.2 A
10 KVA 0,80 Cos
1500 rpm 50 Hz
BEKR 5.7 A
Compound generator

Alvast bedankt voor iedere reaktie, met groeten uit Portugal

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Jan van de Velde

    Jan van de Velde


  • >5k berichten
  • 44867 berichten
  • Moderator

Geplaatst op 16 oktober 2006 - 20:03

400 V tussen wat en wat?
120 V tussen wat en wat?
0 V tussen wat en wat?
ALS WIJ JE GEHOLPEN HEBBEN....
help ons dan eiwitten vouwen, en help mee ziekten als kanker en zo te bestrijden in de vrije tijd van je chip...
http://www.wetenscha...showtopic=59270

#3

Kris Hauchecorne

    Kris Hauchecorne


  • >250 berichten
  • 294 berichten
  • Ervaren gebruiker

Geplaatst op 17 oktober 2006 - 12:49

Drijf je er enkel driefasige toestellen mee aan? Is de belasting regelmatig verdeeld? Indien niet zou het kunnen dat er één en ander los zit in de stekker of niet goed aangesloten zit aan de klemmen. Als bijvoorbeeld de nulgeleider los zit kan je bij onregelmatige belasting hoge spanningen krijgen op één fase en lage op een andere.
Geloven staat vrij, maar kwak blijft kwak.

#4

bilbo

    bilbo


  • 0 - 25 berichten
  • 2 berichten
  • Gebruiker

Geplaatst op 17 oktober 2006 - 15:49

Drijf je er enkel driefasige toestellen mee aan? Is de belasting regelmatig verdeeld? Indien niet zou het kunnen dat er één en ander los zit in de stekker of niet goed aangesloten zit aan de klemmen. Als bijvoorbeeld de nulgeleider los zit kan je bij onregelmatige belasting hoge spanningen krijgen op één fase en lage op een andere.


Hallo Kris en ook Jan natuurlijk,

Ik heb vandaag iemand, toevallig ook een Nederlander die op mijn oproep op het PortugalForum had gereageerd, op bezoek gehad, die alles heeft doorgemeten en zodoende bij een afgebroken draad die van een trafo ergens anders naar toe liep, uitkwam ! Draad ontblood, opnieuw aangelegd, verder meten, uiteindelijk generator starten en ja hoor, weer 400 V op alle drie de lijne !! Ikke blij natuurlijk, kan weer stroopwafeltjes bakken !!
groetjes uit Portugal,

Frans Meijer





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures