Springen naar inhoud

www.wetenschapsforum.be


  • Log in om te kunnen reageren

#1

gast004

    gast004


  • >250 berichten
  • 314 berichten
  • Ervaren gebruiker

Geplaatst op 20 december 2006 - 16:57

De link www.wetenschapsforum.be werkt niet meer. Toen hier pas gepost was dat we het forum ook via die link konden bereiken, werkte dit wel. Ik dacht, ik zal het eventjes melden :wink: .

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Ger

    Ger


  • >5k berichten
  • 16444 berichten
  • Technicus

Geplaatst op 20 december 2006 - 20:34

Bedankt! We gaan hier even naar kijken, want dit hoort gewoon te werken. Die server krijgt natuurlijk niet voor niets geld op zijn rekening gestort.
"Knowledge speaks, but wisdom listens."
- Jimi Hendrix -

#3

gast004

    gast004


  • >250 berichten
  • 314 berichten
  • Ervaren gebruiker

Geplaatst op 20 december 2006 - 20:38

ja, inderdaad :wink:

#4

Miels

    Miels


  • >5k berichten
  • 14507 berichten
  • Beheer

Geplaatst op 22 december 2006 - 13:47

Bedankt voor het doorgeven, het probleem is verholpen (was overigens mijn eigen schuld, niet die van provider, maar dat terzijde...)

Never be afraid to try something new. Remember, amateurs built the ark. Professionals built the Titanic


#5

rodeo.be

    rodeo.be


  • >250 berichten
  • 647 berichten
  • Ervaren gebruiker

Geplaatst op 22 december 2006 - 21:21

das sneu

ik dacht nu net een concurrerende site met .Be-extensie aan te maken :s
???

#6

gast004

    gast004


  • >250 berichten
  • 314 berichten
  • Ervaren gebruiker

Geplaatst op 22 januari 2007 - 13:20

www.wetenschapsforum.be werkt weer niet. Ik denk dat het ook te maken heeft met die serverwisseling?

#7

Miels

    Miels


  • >5k berichten
  • 14507 berichten
  • Beheer

Geplaatst op 22 januari 2007 - 13:42

bedankt! Ligt inderdaad aan de overgang. Ik ga er achteraan!

Never be afraid to try something new. Remember, amateurs built the ark. Professionals built the Titanic


#8

gast004

    gast004


  • >250 berichten
  • 314 berichten
  • Ervaren gebruiker

Geplaatst op 22 januari 2007 - 23:04

Het is weer in orde, merk ik [rr]





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures