Springen naar inhoud

Excel


  • Log in om te kunnen reageren

#1

hvslooten

    hvslooten


  • 0 - 25 berichten
  • 1 berichten
  • Gebruiker

Geplaatst op 07 december 2007 - 18:34

Wie kan mij helpen.
Ik wil in excel een cel delen en vermenigvuldigen op voorwaarde dat6 een andere cel ingevuld is Dus alleen als deze cel niet leeg is. Is hij dat wel dan mag de berekening niet uitgevoerd worden
alvast beankt

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Jan van de Velde

    Jan van de Velde


  • >5k berichten
  • 44858 berichten
  • Moderator

Geplaatst op 07 december 2007 - 18:46

=ALS(A1<>0;C1*D1;"x")

als cel A1 iets anders bevat dan 0 of helemaal niks (leeg) vermenigvuldig dan c1 met d1 en geef anders een x weer

zoiets??
ALS WIJ JE GEHOLPEN HEBBEN....
help ons dan eiwitten vouwen, en help mee ziekten als kanker en zo te bestrijden in de vrije tijd van je chip...
http://www.wetenscha...showtopic=59270





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures