Springen naar inhoud

Bugs?


  • Log in om te kunnen reageren

#1

Bean

    Bean


  • >250 berichten
  • 505 berichten
  • Ervaren gebruiker

Geplaatst op 25 april 2005 - 14:16

Vandaag zag ik opeens wat raars op het forum:
http://img.photobuck...an313/forum.bmp

En gisteren was alles heel erg licht(vandaag niet meer), is dit alleen bij mij of hebben meer mensen dit?
I never wanted to change the world, but the world changed me...

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Elmo

    Elmo


  • >1k berichten
  • 3437 berichten
  • VIP

Geplaatst op 25 april 2005 - 20:34

Bij mij is (en was) het forum gewoon normaal.

Welke browser & OS gebruik je?
Never underestimate the predictability of stupidity...

#3

Bean

    Bean


  • >250 berichten
  • 505 berichten
  • Ervaren gebruiker

Geplaatst op 25 april 2005 - 20:43

Ik gebruik IE, en wat is OS? :shock:
I never wanted to change the world, but the world changed me...

#4

Elmo

    Elmo


  • >1k berichten
  • 3437 berichten
  • VIP

Geplaatst op 25 april 2005 - 21:35

Operating System: Windows XP, Linux, etc.
Never underestimate the predictability of stupidity...

#5

Bro

    Bro


  • >1k berichten
  • 1072 berichten
  • VIP

Geplaatst op 26 april 2005 - 07:50

Waarschijnlijk heeft de browser de pagina niet helemaal opgehaald. Met ctrl-f5 moet je zoiets kunnen verhelpen.

#6

Bean

    Bean


  • >250 berichten
  • 505 berichten
  • Ervaren gebruiker

Geplaatst op 26 april 2005 - 14:20

Ik gebruik IE6 met windows XP, niet erg ongebruikelijk lijkt me. En het is elke keer als ik de pagina open of refresh. Ik stoor me er niet echt aan, maar wilde het toch even melden.
I never wanted to change the world, but the world changed me...





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures