Springen naar inhoud

Microsoft-virusbeveiliging herkent soms geen kaspersky!


  • Log in om te kunnen reageren

#1

oktagon

    oktagon


  • >1k berichten
  • 4502 berichten
  • Verbannen

Geplaatst op 12 oktober 2007 - 18:59

Zo af en toe heeft het MSN beveiligingssysteem (of Windows-be.syst) de gewoonte om bij het opnieuw aanzetten van mijn computer de mededeling te geven dat de computer mogelijk niet beveiligd is tegen virussen!
Kaspersky wordt als niet ingeschakeld gemeld!

Kaspersky is dan al gearriveerd en is soms aan het updaten,maar ook na het updaten blijft de mededeling overeind (bruin geverfd!),terwijl normaal de drie beveil.groepen met een schildje (groen) als veilig worden aangeduid!

Is dat miscommunicatie of komen die twee beveiligingprogramma's elkaar niet zovaak tegen -spreken ze elkaars taal niet :D

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Cycloon

    Cycloon


  • >1k berichten
  • 4810 berichten
  • VIP

Geplaatst op 12 oktober 2007 - 19:09

Waarschijnlijk heeft kasperspy de implentatie die nodig is voor de herkenning incorrect geïmplenteerd. Je kan ook gewoon in windows instellen om je virusscanner zelf te managen, dan krijg je die melding niet meer.

#3

oktagon

    oktagon


  • >1k berichten
  • 4502 berichten
  • Verbannen

Geplaatst op 12 oktober 2007 - 19:13

Ik stelde bij mijn PIP (zld.net)de wrs.SPAM op 10 ipv op 5,mogelijk werkt dat?

#4

Cycloon

    Cycloon


  • >1k berichten
  • 4810 berichten
  • VIP

Geplaatst op 12 oktober 2007 - 21:08

Ik stelde bij mijn PIP (zld.net)de wrs.SPAM op 10 ipv op 5,mogelijk werkt dat?


Geen idee wat je daarmee bedoelt :D

#5

WBE

    WBE


  • >25 berichten
  • 93 berichten
  • Ervaren gebruiker

Geplaatst op 13 oktober 2007 - 02:16

misschien hier : http://www.kaspersky...dex.php?act=idx





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures