Springen naar inhoud

Y-vars probleem Ti-84+


  • Log in om te kunnen reageren

#1

liamgek

    liamgek


  • >250 berichten
  • 328 berichten
  • Ervaren gebruiker

Geplaatst op 07 november 2012 - 20:39

Ik moet nu dus een hellingsgrafiek plotten bij een normale grafiek, het enige probleem is dat ik dan Y1 moet invoeren, alleen als ik naar het menu Y-vars ga en de y1 toets selecteer, dan voert hij hem gewoon niet in.

Kan iemand mij helpen? Reset heb ik al geprobeerd.

Mvg,

liam.

Dit forum kan gratis blijven vanwege banners als deze. Door te registeren zal de onderstaande banner overigens verdwijnen.

#2

Safe

    Safe


  • >5k berichten
  • 9907 berichten
  • Pluimdrager

Geplaatst op 07 november 2012 - 21:19

y1 staat (default) toch al geselecteerd, gewoon 1.

Veranderd door Safe, 07 november 2012 - 21:19


#3

dirkwb

    dirkwb


  • >1k berichten
  • 4173 berichten
  • Moderator

Geplaatst op 07 november 2012 - 22:12

Gebruik de nderiv() functie en lees de handleiding van de ti84+ goed door.
Quitters never win and winners never quit.

#4

perdarx

    perdarx


  • >25 berichten
  • 81 berichten
  • Ervaren gebruiker

Geplaatst op 14 januari 2013 - 12:00

als het echt niet lukt kan je toch ook gewoon even de afgeleide functie opstellen en invoeren?
What's real? What's not? How can I know? Should I know?





0 gebruiker(s) lezen dit onderwerp

0 leden, 0 bezoekers, 0 anonieme gebruikers

Ook adverteren op onze website? Lees hier meer!

Gesponsorde vacatures

Vacatures